<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//caserta24ore.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//caserta24ore.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C400i%2C700%7CAnonymous+Pro%3A400%2C400i%2C700%7CAsap%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Oswald", sans-serif;--title-font:"Anonymous Pro", sans-serif;--text-font:"Asap", sans-serif;--primary-color:#f9c639;--site-title-color:#333333;--site-tagline-color:#555555;--primary-color-link:#c69306;--primary-color-dark:#c69306;--primary-color-very-dark:#956e04;--primary-color-light:#fffcf5;--border-color-1:#f2f2f2;--border-color-2:#eaeaea;--logo-size:100%;}</style><title>La scoperta di schiavi Daci nel Sannio, apre nuove prospettive di studio anche per la vicina Puglia. &#8211; www.caserta24ore.it</title>
<meta name='robots' content='max-image-preview:large' />
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":885213,"siteId":330872,"localConsentDomain":"caserta24ore.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={onReady: function(consent) {if(consent)return;var style = document.createElement("style");style.textContent = "#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;visibility: visible !important;opacity: 1 !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}";document.body.appendChild(style);},};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.31.1.js"></script><link id="av-dist-url" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/caserta24ore.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/caserta24ore.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/caserta24ore.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1624442221\",\"\\\/\\\/caserta24ore.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1627291909\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1624442221"></script><script type="module" async src="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1627291909"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/blocks.min.css?1600869685"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/mobile-menu.min.css?1604939590"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/widget.min.css?1626178501"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1611581911"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1624364412*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{display:block;padding:0;position:absolute;top:48px;right:0;width:240px;z-index:999;box-sizing:border-box;transition:opacity,visibility;transition-duration:.4s;opacity:0;visibility:hidden}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{background:#fff;box-shadow:0 3px 12px rgba(0,0,0,.1);display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#a63131;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/header.min.css?1627914271*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#222;color:var(--site-title-color)}.site-description{color:#555;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/typography-desktop.min.css?1600869685*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}@media screen and (min-width:720px){.av-site-cards .pagination .nav-links,.av-site-cards .post-navigation .nav-links,.av-site-cards .posts-navigation .nav-links{padding:10px 20px}}@media screen and (min-width:1024px){.av-site-cards .av-sidebar-sticky-wrap{padding-top:15px}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/general-desktop.min.css?1600869685*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1588844450*/</style><link rel="stylesheet" media="print" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1599051405"/><link rel='stylesheet' id='wp-block-library-css'  href='https://caserta24ore.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//caserta24ore.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='cresta-whatsapp-chat-front-style-css'  href='https://caserta24ore.altervista.org/wp-content/plugins/cresta-whatsapp-chat/css/cresta-whatsapp-chat-front-css.min.css?ver=1.2.2' media='all' />
<script src='https://caserta24ore.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://caserta24ore.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://caserta24ore.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://caserta24ore.altervista.org/wp-json/wp/v2/posts/36275" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caserta24ore.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://caserta24ore.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://caserta24ore.altervista.org/2021/09/11/la-scoperta-di-schiavi-daci-nel-sannio-apre-nuove-prospettive-di-studio-anche-per-la-vicina-puglia/" />
<link rel='shortlink' href='https://caserta24ore.altervista.org/?p=36275' />
<link rel="alternate" type="application/json+oembed" href="https://caserta24ore.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F09%2F11%2Fla-scoperta-di-schiavi-daci-nel-sannio-apre-nuove-prospettive-di-studio-anche-per-la-vicina-puglia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://caserta24ore.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F09%2F11%2Fla-scoperta-di-schiavi-daci-nel-sannio-apre-nuove-prospettive-di-studio-anche-per-la-vicina-puglia%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
        <style id='cresta-help-chat-inline-css'>.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-button {z-index:1000}.cresta-whatsapp-chat-container, .cresta-whatsapp-chat-container-button {z-index:999}.cresta-whatsapp-chat-overlay {z-index:998}</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript" src="https://caserta24ore.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1631390240"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-36275 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-cooking-flavor av-site-boxed av-sidebar-right av-primary-color-light" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"></div>
			
							<div class="header-image av-hide-mobile">
					<a href="https://caserta24ore.altervista.org/">
						<img src="https://caserta24ore.altervista.org/wp-content/uploads/2020/09/cropped-cropped-cropped-ilmezzoce24ore-1-2.gif" width="1200"
							 height="279" alt="www.caserta24ore.it"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://caserta24ore.altervista.org/contatti/">Contatti</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://caserta24ore.altervista.org/meteo/">Meteo</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://caserta24ore.altervista.org/ilmezzogiorno-libri-2/">Dossier e approfondimenti</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://caserta24ore.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"2669217255","client":"ca-pub-5541900399123478"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-36275" class="post-36275 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie24ore tag-giuseppe-pace tag-schiavi-daci-nel-sannio">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">La scoperta di schiavi Daci nel Sannio, apre nuove prospettive di studio anche per la vicina Puglia.</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://caserta24ore.altervista.org/2021/09/11/la-scoperta-di-schiavi-daci-nel-sannio-apre-nuove-prospettive-di-studio-anche-per-la-vicina-puglia/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-11T21:51:08+02:00">11 Settembre 2021</time></a></span>							</div>
		</header>
					<figure class="img-cont">
				<img width="640" height="360" src="https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI-640x360.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI-640x360.png 640w, https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI-320x180.png 320w, https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI-768x432.png 768w, https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI-1536x864.png 1536w, https://caserta24ore.altervista.org/wp-content/uploads/2021/09/SCHIAVI-DACI-2048x1152.png 2048w" sizes="(max-width: 640px) 100vw, 640px" />			</figure>
				<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F09%2F11%2Fla-scoperta-di-schiavi-daci-nel-sannio-apre-nuove-prospettive-di-studio-anche-per-la-vicina-puglia%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=La+scoperta+di+schiavi+Daci+nel+Sannio%2C+apre+nuove+prospettive+di+studio+anche+per+la+vicina+Puglia.&amp;url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F09%2F11%2Fla-scoperta-di-schiavi-daci-nel-sannio-apre-nuove-prospettive-di-studio-anche-per-la-vicina-puglia%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
</div><p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_top&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;]}" style=""></av-adv-slot>(di Giuseppe Pace, perf. in Ecologia Umana all’Università di Padova ed ex prof. in Romania).<br />
Due schiavi dell’antica Dacia di re Decebalo sono stati rinvenuti nella città romana di Altilia, ex Sannio e attuale Molise centrale. Altilia è la città della Transumanza orizzontale tra Abruzzo e Puglia, definita da Amedeo Maiori ”Piccola Pompei”. Altilia è una cittadina romana racchiusa da mura romane con alcune decine di torri e racchiude un’estensione di 12 ettari con cardo e decumano, 4 porte, terme, foro, teatro, ecc..La riscoperta ambientale riguarda due statuette poste in alto ai bordi di Porta Bojano, lungo il Tratturo della transumanza tra Pescasseroli e Candela. Gli schiavi erano al servizio di appaltatori di pecore imperiali e forse importati dalla potente famiglia locale dei Nerati. La scoperta, resa pubblica dallo scrivente, grazie anche alla collaborazione di Fioravanti Vignone, Architetto già in servizio alla Soprintendenza Archeologia Belle Arti e Paesaggio del Molise (alla quale compete un’articolata attività di tutela che include la conoscenza del patrimonio paesaggistico e architettonico, dei beni storici, dei complessi archeologici e degli edifici monumentali, le attività di manutenzione e restauro e una vasta attività di valorizzazione e di gestione svolta in raccordo con gli altri enti pubblici e privati coinvolti). Il Molise è in area ambientale dell’antico Sannio e ben tre regioni italiane hanno adottato stemmi con incluso lo scudo dei Sanniti, segno evidente che la loro memoria è ben presente nella cultura non solo italiana. I Sanniti meritano più attenzione come i Daci, ecc. e queso contributo ha tale fine. Tale scoperta si associa anche al fatto che ad Alba Iulia (capoluogo regione della Judet Alba) in Transilvania-Romania vi è un Museo Apulum, segno evidente dell’esistenza di scambi tra Daci e Appuli dell’ alta Puglia, fin dall’epoca preromana. A seconda della suddivisione amministrativa della Dacia, Apulum, nome antico di Alba Iulia, è stata la capitale della Dacia Romana. Qui si vedono ancora le tracce dell&#8217;unica legione romana che permase per tutta la durata del dominio romano in Dacia, la Legio XIII Gemina (comandata da un ex Sannita, L.Ovinio Rufo), che lasciò dietro un castro, sulle rovine del quale fu costruita ulteriormente una fortezza medievale. Sempre qui ci sono due città romane elevate al rango di colonia, caso unico in Romania. A partire dal XIIesimo secolo, Apulum fu la più ricca città della Dacia, perchè qui venivano raccolte le più importanti ricchezze della Dacia per Roma. Del resto, alla metà del III secolo apparve un&#8217;iscrizione in cui la città di Apulum venne chiamata Crisopolis &#8211; &#8220;La città d&#8217;oro&#8221;, proprio grazie alla sua ricchezza. Ecco un motivo per cui gli amanti di reperti romani dovrebbero visitare Alba Iulia&#8221;. Chi erano i Sanniti e quali relazioni avevano con i Daci? Sicuramente con gli Appuli della Puglia vi erano scambi di merci ed ovini per la Transumanza, da me verificata in Dacia attuale. Tra Sanniti e Romani ci fu quasi subito scontro, mentre tra Daci e Romani lo scontro fu più bereve e la schiavitù dei primi venne vista come amicizia fraterna dai secondi. Ironia della sorte i Daci schiavi dei Romani furono, in parte, utilizzati in territorio ex sannitico come per accudire le pecore imperiali in transumanza ultramillenaria tra Abruzzo e Puglia.  Ad Altilia-Sepino, ne abbiamo una testimonianza evidente su di una porta del decumano romano.  Sannio e Dacia interessano a non pochi studiosi sia locali che stranieri, mentre fino a pochi decenni fa la “dannazione della memoria” applicata dai vincitori era imperante. Tra i pochi ch ci hanno lasciato la loro memoria troviamo Tito Livio, il più prolifico scrittore di Roma antica e repubblicana. Premetto pure che l’Ecologia Umana studia l’ambiente inteso come insieme di natura e cultura. Essa ha i caratteri multi, inter e transdisciplinari e costituisce un ponte tra saperi scientifici ed umanistici sul quale transitano solo parti di alcuni saperi. Per un Naturalista forse è più facile poter connettere brandelli di conoscenze varie e farle convergere su problemi di lettura territoriale di qualunque parte del globo terracque in cui viviamo da almeno 36 mila anni come specie Homo sapiens e sottospecie Homo sapiens sapiens. Solo dal neolitico, cioè  non meno di 12 mila anni fa, l’uomo vive in modo stanziale, alleva animali, coltiva piante e governa la res publica e manda i figli a scuola. La res publica, espressione di uno stato non più tribale, l’uomo l’ha sperimentata con monarchie, imperi, dittature e democrazie. In futuro sarà capace di avere un cittadino mondiale con un unico stato globale federato e liberale? Spero di si e in tal senso sto per pubblicare un saggio ”Canale di Pace. Evoluzione del cittadino per uno stato globale federato e liberale”. In esso delineo l’evoluzione del suddito a cittadino sottolineando che alle università fino a pochi secoli fa potevano accedere solo i figli dei nobili e fino a pochi decenni fa solo i figli dei possidenti, poi anche quelli delle arti liberali (notai, avvocati, medici, commercianti) nate nei borghi medievali sotto al castello del nobile vassallo, prima delle svolta epocale della rivoluzione industriale, francese e digitale. All’Università di Padova, che si appresta a festeggiare 800 anni di vita culturale, sono ben evidenti gli stemmi araldici donati dagli studenti delle nobiltà europee che iscrivevano i loro rampolli all’università della Repubblica di Veneza con ottimi docenti in tutti i campi dello scibile umano, tra questi si ricordano Galileo Galilei e Giordano Bruno, che maggiormente incisero pagine pregnanti di significato nella storia del pensare il reale e il giusto. Dal 6 al 12 maggio c. a., Padova è stata per una settimana capitale della scienza e dell’innovazione. La università patavina è ancora oggi nella città dove visse per 18 anni Galileo Galilei ed è una delle capitali italiane della Scienza e dell’Innovazione.  Cultura scientifica e capacità di trasferire tecnologie al mondo delle imprese vi fioriscono da secoli: Padova è una città il cui patrimonio culturale si identifica in larga parte con le istituzioni scientifiche che vi sono insediate nonché con i capolavori artistici di Giotto, Donatello, Mantegna, ecc. apprezzati dall’ Unesco ultimamente. Il reperto della cattedra lignea di Galileo è emblematico per la cultura mondiale. Tra il Doge e la sua avveduta diplomazia nobiliare e mercantile e Galileo ci fu alleanza di vedute, non scontro come fu con il meno illuminato dalla cultura del Vescovo di Roma del 1600 anche se il Vescovo di Padova era sostenitore di Galileo e del suo sistema eliocentrico unitamente a Giovanni Keplero. Ancora oggi il Vaticano giunge in ritardo nell’accettare la cultura scientifica nuova che porta alle scoperte dei sgreti naturali e dapprima la ostacola con moralismi vari dovuti alla tradizione di cui è espressione con il “verbo che si fece carne” e che Albert Einstein in una nota lettera-venduta all’asta negli Usa, scritta a 74 anni precisa cosa sono le religioni. La scienza è libera e libero ne è l’insegnamento come l’arte, pprecisa la Costituzione della Repubblica Italiana. Negli ultimi secoli il primato della natura ha ceduto il posto alla cultura, che dispone di una sempre più sofisticata a  e potente tecnologia capace di plasmare meglio o peggio l’ambiente naturale. Essa va contemperata con la società umana vivente in un territorio e in un paesaggio che ha i segni dell’identità. I popoli preromani, da alcuni decenni, stanno riaffiorando dalla dannazione della memoria e assurgono all’attenzione di sempre più studiosi e non solo d’Archeologia. Nel mio saggio “Italia e Romania. Geografia, analogie regionali e d’ecologia umana”,  del 2010, ho evidenziato in particolare i Daci che precedettero i Romani e furono da questi conquistati e inviati in schiavitù o militarizzati nelle numerose legioni imperiali di Traiano. Alcuni di quegli schiavi stanno riaffiorando dalle ceneri della Storia nell’ambiente dei Sanniti sia pure con tracce non ancora ben note e distinte per testimoniarne non poche affinità civili. Studiare il Sannio e la Dacia antiche non deve essere una fuga verso un passato remoto per pochi iniziati, ma deve servire al tempo attuale in previsione di sviluppo ambientale sostenibile sia economico che sociale del prossimo futuro. A Bojano (CB), in agosto c. a., ho visto una interessante mostra di soldati di diverse civiltà dell’Homo sapiens che ha raggiunto gli 8 miliardi sul pianeta Terra. Ho ammirato il carro da guerra con 2 soldati dell’antico Egitto (3000-500 a.C.), i legionari romani del I sec. a. C. e metà I sec. d. C., il guerriero dacico del I sec. d. C. (con dorso nudo e spada ricurva impugnata), il guerriero vichingo del X-VII sec. d. C., Rodolfo de Moulins conte di Bojano dell’XI sec. d. C., i cavalieri dell’ordine di san Giovanni ”ospitalieri” del XIII sec. in Europa, i soldati del regno di Napoli del 1800, della Grande Guerra e della seconda guerra mondiale al fronte greco, dove era anche mio padre di Letino dipendente, allora, dal distretto militare di Campobasso: dal 1927 al 1945 Letino, Gallo Matese, Prata Sannita, Capriati, Ciorlano e Fontegreca facevano parte della provincia di Campobasso. La mostra d’ambiente, non solo militare, era curata da varie Associazioni di volontariato dell’alta valle del Biferno, con Bojano epicentrale, ed in particolare dall’Arch. Fioravanti Vignone di Colle d’Anchise (CB). Con tale professionista ho iniziato una spontanea collaborazione d’approfondimento di dettagli ambientali del Sannio, ma con una visione non campanilistica, che è purtroppo molto diffusa nel territorio non solo molisano e bojanese in particolare. Ma si sa che il territorialismo e non la salutare ricerca d’identità territoriale spesso prende il sopravvento e non fa crescere la personalità culturale dell’animale dei mammiferi e primati placentati della specie Homo sapiens. Spesso la nostrana democrazia fa leva patologicamente sull’ignoranza e incredulità popolare italiana in particolare per aumentare il territorialismo e 20 regioni si trasformano spesso in 20 repubbliche tra loro indipendenti? A ciò si aggiunge un territorialismo di propaganda con il Sole delle Alpi oppure di neoborbonismo propagandistico a fini elettorali. Il cittadino globale stenta a trovare spazio in quest’ambiente che pone l’ignoranza popolare al centro del sistema e in nome del popolo si fanno e si disfano troppe cose. La Costituzione del 1948 avrebbe dovuto usare il termine cittadino e popolo per rendere più giustizia all’Italiano purtroppo oggi ingabbiato dalla burocrazia dallo scaricabarile di responsabilità e dalla complessità dove nessuno decide ma tutti mediano e rinviano le soluzioni possibili anche per problemi medi e non solo grandi. Resta il cittadino isolato capace di smuovere ed allargare le maglie burocratiche ed invocare chi di dovere deputato ad agire anche se spesso in modo eroico. Oggi il sistema tangentizio pubblico è valutato in 60 milardi di euro annui dalla Corte dei Conti e chi lo frena e reprime quasi mai trova altri disposti a collaborare, la secolarizzazione o indifferenza aumenta dappertutto nel sistema d’istruzione, sanitario, ecc..Anche l’indifferenza al sacro aumenta senza sostituire i dubbi della scienza ma solo l’edonismo o consumismo esasperato ed esasperante di cui i giovani e non solo sono spesso vittime innocenti poiché la scuola non riesce a coinvolgerli nel processo informativo-formativo e non mancano profeti di facile apprendimento. Nel 1994 la CCIAA di Campobasso, mi invitò a svolgere due relazioni: una sui punti di attrazione turistica del Matese e l’altra sull’ipotesi di galleria di valico del Matese tra alto Biferno e media valle del Volturno, tra Guardiaregia e Cusano Mutri- Gioja Sannita (CE). Tale opera, con due tunnel di 10,7 e 3,5 km, costava solo 200 miliardi di vecchie lire, che scrissi in una tesi al X Corso di perfezionamento in Ingegneria del Territorio della Facoltà d’Ingegneria dell’Università di Padova. Tale tesi è rimasta lettera morta o viva? Sicuramente ha fatto memoria e chissà che i tempi maturino in tal senso. L’Ente camerale molisano, nell’invitarmi da Padova, mi defini nella nomina scritta “matesologo”. Quando lessi ciò fui un po’ sorpreso ma mi ci sono abituato perché del Matese avevo scritto più articoli su Molise Economico ed altri media locali nonchè sulla riviste padovane “Galileo” e del Centro Studi “Uomo- Ambiente”. Sulla seconda, con respiro culturale più ampio, avevo scritto di “Per un’Ecologia Umana del Sannio”  nonché “Mostra della fauna e flora del tratturo Pescasseroli Candela”, poi presentata ad una mostra di Mario Cavaliere a Santa Croce del Sannio (BN) presso l’Istituto Storico Giuseppe Maria Galanti, diretto ed animato da Don Enrico Narciso, coordinatore di Simposi sulla Transumanza orizzontale e Autore di saggi sulla Repubblica Bebbiana: Liguri, che Roma caput mundi, spostò o “sradicò” dall’Appennino e “collocò” lontano nel territorio tra Morcone e Santa Croce del Sannio per problemi di sicurezza in quanto assalivano le Legioni romane in transito e fuggivano. Ancora oggi al bivio di Campochiaro-San Polo Matese (CB) lungo la strada Appulo-Sannitica si legge “Ponte dei Liguri”. Galanti fu uno dei grandi europeisti nativo del Sannio, perchè non fu un meridionalista piagnone (le colpe del mancato sviluppo del Sud sono del Nord). Altro Meridionalista, non piagnone, fu Carlo Maranelli mentre insegnava Economia a Campobasso e autore di un interessante libro ”La Questione Meridionale”, edito da Laterza a metà secolo scorso. Ma ritorno sul nobile Galanti che nel1779-1780 trascorse a Santa Croce l’estati, si dedicò allo studio della società meridionale iniziando innanzitutto a esaminarle dal punto di vista storico. Pubblicò nel 1783 una storia dei Sanniti e un saggio sulla protostoria dell&#8217;Italia; saranno però preceduti nel 1781 da una Descrizione del Molise in due tomi dove il Galanti espone gli effetti del sistema feudale &#8220;mostruoso&#8221; nelle campagne del territorio del regno di Napoli. La sua fedeltà ai Borbone non venne tuttavia riconosciuta dopo la caduta della repubblica nella successiva reazione borbonica e sanfedista, e poco mancò che non fosse anch&#8217;egli ucciso. Lo spirito liberale di Galanti è ammirevole anche per la sua professione di giurista più che di storico come, invece, furono Momsen e Salmon due pezzi da 90 che hanno letto e descritto l’ambiente dei Sanniti prima degli attuali come Adriano la Regina, ecc.. Ma al patavino, mio concittadino Tito Livio va il merito, insieme al geografo Strabone, di aver descritto il Sannio e i Sanniti. L&#8217;opera mastodontica di Livio “Ab Urbe condida” o Historiae (una storia di Roma dalla sua fondazione fino alla morte di Druso, figliastro di Augusto, nel 9 a.C.) comprendeva in origine i 142 libri eponimi, dei quali si sono conservati i libri 1–10 e 21–45 (l&#8217;ultimo mutilo) e scarsi frammenti degli altri (celebri quelli relativi alla morte di Ciceronei col giudizio di Livio sull&#8217;oratore, tramandati da Seneca il vecchio). Oggi Dacia e Sannio spuntano sugli altari culturali e ad incensare sono ancora pochi studiosi senza il morbo campanilistico. Lo stemma delle regioni Puglia e Abruzzo portano lo scudo sannitico in evidenza, e la nuova regione Sannio, da me auspicata, dovrebbe aggiungerne un terzo più evidente. In Dacia come in Sannio vi sono molti filodaci e filosanniti che staravedono come l’innamorato per l’innamorata, ma gli va riconosciuto il merito di andare oltre la dannazione della memoria che Roma antica operò verso i vincitori nonostante la Colonna Traiana per i Daci nella quale sembra più una collaborazione che una lotta, secondo la visione culturale e profonda dell’artista che la ideò e che splende da quasi due millenni. Dal Sannio sono emigrati 5 volte gli attuali residenti e a Bojano,  ad esempio emblematico, al piano terra del Municipio, si legge la pubblica frase degli emigrati locali riportata, che denota una semplicità sentimentale e una memoria conservata come in un baule di ricordi ben esposto sui mobili da salotto di Toronto, New York, Sidney, Buenos Aires, Caracas, Montevideo, Stoccarda, Bruxelles, Londra, Parigi,  Milano, Torino, Genova, Bologna, Roma, Napoli, ecc.. Anche nella raccolta di canti “Cuore molisano” vi è il richiamo alla “nostalgia canaglia” cantata per le persone semplici dal noto cantante pugliese con la ex moglie. Dell’ambiente del Matese tutto (campano e molisano) ho scritto non poco oltre che due saggi con epicentri i comuni di Letino e Piedimonte ex d’Alife ma con sguardo sull’intero Sannio d’appartenenza territoriale ideale. Si badi bene l’appartenenenza è ideale perché quella reale è planetaria almeno, viceversa non mi sentirei un uomo del terzo millennio d. C. ma a dire poco medievale come spesso mi appaiono convegni e seminari locali del nostrano Mezzogiorno. Nei vari libri  convegni non solo del Sud Italia si legge e si dice il nostro Veneto, il nostro Molise, il nostro…A me sembra che già il nostro sia indice di territorialismo biologico e non di appartenenza territoriale culturale. Il patavino Ippolito Nievo ha scritto cose intressanti sui luoighi natii, ma l’etologia ci dice che l’imprinting è soprattutto finalizzato alle cure parentali. L’Homo sapiens non vive più in habitat ristretti ma ha un areale planetario se non universale. Ma restiamo nel Sannio il cui ambiente geostorico si estende sugli attuali territori di 5 regioni amministrative (molisano, beneventano, basso abruzzese chietino, alto casertano o medio Volturno, alto foggiano e basso laziale). L’ambiente della Dacia comprende gran parte dell’attuale Transilvania in Romania, che Roma assoggettò nel 106 d. C. con Traiano. I Sanniti furono, invece, asseggettati da Roma dopo le famose guerre sannitiche- durate oltre mezzo secolo- dal 290 d. C., dunque 4 secoli circa prima dei Daci che resistettero per soli 5 anni  ai Romani con qualche vittoria. Dopo la prima guerra sannitica (343-341 a.C.), i Sanniti realizzarono sul territorio una rete di fortificazioni, poste in alto sulle montagne, per controllare le strade di accesso al Sannio. Realizzarono così la fortificazione di Terravecchia, sulla montagna di Sepino, con l’intento di tenere sotto controllo il passo della Crocella, un valico naturale che mette ancora oggi in comunicazione i due versanti del Matese. Ma questo accorgimento strategico non fu sufficiente ad impedire il predominio finale dei Romani: Terravecchia fu uno degli ultimi baluardi sannitici a crollare sotto l’attacco romano, dopo un sanguinoso assedio. In agosto c. a., ho potuto verificare che i due schiavi su Porta Bojano di Altilia, erano, molto probabilmente, Daci deportati là, dalla gens locale Neratia verso la fine del II-III sec. d. C.. Una statuetta in roccia locale di schiavo si conserva ancora intera o quasi, l’altra, del lato sud verso il Matese, non è più integra. Gli schiavi di Altilia venivano utilizzati dagli appaltatori di pecore imperiali, riportati nella lapide sulla suddetta porta lungo il decumano e lungo il tratturo transumante. Prima della romana città di Altilia vi era la fortezza di Terravecchia, espugnata dai Romani con strategia militare in battaglia. Tale fortezza, con la pusterla del Matese, è in mura a secco con grosse pietre squadrate- peso medio 2 t-dei Sanniti. Essa è ubicata a sud e più in alto sul Matese da cui passavano le mandrie degli ovini lungo il tratturello verticale transumante che conduceva greggi e pastori a Cusano Mutri e Cerreto Sannita come ricordato da libro “Pecore pecunia” dello scriptorum loci, Vito A. Maturo e del molisano Natalino Paone. Il Matese è ancora la montagna sacra dei Sanniti Pentri? nonostante il cristianesimo abbia oscurato le divinità sannite con santi cristiani, spesso martiri delle persecuzioni di Diocleziano in modo speciale come San Bartolomeo a Bojano, San Nicandro a Venafro, ecc.. La recente rievocazione, a Castel San Vincenzo, delle Volturnali con omaggi al Deus Volturnus mi hanno fatto ricordare le mie pesie dedicate al Volturno paterno e al Lete materno, inserite in una mia raccolta di 10 canti fluviali (Biferno, Brenta, Danubio, Lete, Mures, Nilo, Rio della Plata, Reno,Tevere, Volturno) e  pubblicati da una rivista internazionale. L’acqua con la memoria ancestrale del paleolitico ci ricorda che il culto del Dio Volturno affonda le radici nel basso neolitico, dunque si perde nella notte dei tempi. Venerata per migliaia di anni, la divinità fluviale venne “carpita” dagli Etruschi e in seguito dagli stessi Romani”. Il rito antico dei Volturnali costituisce  un evento riportato in auge dall’Associazione Culturale Feronia al fine di rendere omaggio al “Deus Volturnus”, divinità fluviale venerata nell’alta Campania fino all’avvento del Cristianesimo. Tre “Volturnie” e due “Ancelle” (rispettivamente “Sacerdotesse” e “Serve” del Dio Volturno), si renderanno protagoniste di un rito propiziatorio ispirato proprio alle antiche ricorrenze pagane. “Venerata per migliaia di anni, la divinità fluviale venne “carpita” dagli Etruschi (prima della fondazione dell’Urbe) e, in seguito dagli stessi Romani. Fu il successore di Romolo, Numa Pompilio ad istituire i “Volturnalia”, tra le più antiche ricorrenze religiose romane. Al riguardo alcune fonti storiche riferiscono di una festa fluviale di fine estate, dedicata al “Tevere divinizzato” e ispirata proprio alla preesistente festività che nel comprensorio di Capua (cui faceva territorialmente riferimento l’alta Valle del Volturno) ogni anno veniva svolta in onore del Dio del fiume più grande del Mezzogiorno. Un rituale di ringraziamento attraverso il quale i Campani, cantando, danzando e banchettando sulle rive del fiume, rendevano omaggio alla Divinità “dal corso sinuoso”, che fertili e produttivi sapeva rendere i campi lambiti dalle sue acque.  Altro mito nel Sannio Pentro è legato al fiume Lete, quello dell’oblio o della dimenticanza, illustrato bene da Virgilio nel V libro dell’Eneide e ripreso da Dante 8 secoli fa. In tali acque è presente il magnesio che ha funzioni rilassanti percui può causare distensioni varie, che ho illustrato in due sagggi dedicati anche alla valle alta e media del Lete.  I miti hanno alimentato la storia e la cultura non solo umanistica alla quale va il merito di non averli mai sepolti dalla modernità che tutto tende ad oscurare.  A Tunisi, nel Museo Nazionale del Bardo, si conserva una collezione ricchissima di non pochi miti di Roma.  “Nel Filo d’Arianna, miti e favole di Dèi e di eroi per la scuola media”, L. Aimonetto, preside di scuola media del 1960, così scriveva: …”Come il bimbo, allorchè s’apre alla vita, volge intorno a sé gli occhi incantati e guarda con meravigliato stupore il mondo animale e vegetale che lo circonda, così l’uomo primitivo dovette contemperare attonito i fenomeni fisici del cielo, del mare e della terra, misteriosi e inaccessibili alla sua mente fanciulla…”. Avendo per due volte svolto il ruolo di Sacerdote Sannita nel Ver Sacrum o Primavere sacre a Bojano (CB) apprezzo forse maggiormente il valore storico delle leggende e dei miti, che non sono solo del passato, ma presenti ancora nell’uomo poco scolarizzato e dunque nel popolo, soprattutto del Mezzogiorno d’Italia, ma non solo. Scriveva ancora il citato preside di 61 anni fa: “La concezione antropomorfa del dio (cioè della divinità cn aspetto umano) appartiene ad epoche già molto evolute e noi la troviamo nella così detta “mitologia omerica”, gli albori della civiltà classica”. Tra gli studiosi Sanniti viventi del mito si ricorda l’Avv. Luigi Cimino di Valle Agricola, ex Valle di Prata Sannita (CE). Egli è anche autore di un saggio specifico oltre a quello che decanta bene il percorso del piccolo fiume Lete nell’alta valle di Letino e della bassa di Prata Sannita, Valle Agricola, Pratella e Ailano. Dal mito si traggono idee nuove e non solo fughe in un’isola felice che non c’è mai stata. Anche lo studio dell’ambiente ne beneficia con la non dannazione della memoria mitologica, che scavando nel magico infantile dell’Homo sapiens, nel recente passato sottovalutato, alimenta la curiosità e la ricerca del vero, del giusto e della scoperta scientifica sperimentabile e ripetibile.  Nel paleo-encefalo si annida la memoria profonda, mentre nel neo-encefalo quella recente che usiamo spesso. Negli ambienti arabi, con otre 1,2 miliardi di persone, si tocca con mano il mito e la loro fantasia è più ricca di riferimenti mitologici non sempre da sottovalutare come ho riscontrato nel territorio dell’antica Cartagine con reperti romani diffusi, ma oscurati da quelli arabi a partire dalle moschee dai cui minareti gli altoparlanti ricordano ai musulmani, molte più volte al giorno, delle nostre campane, di pregare e di onorare il loro Dio. Per l’uomo di scienza il Dio è ancora con il ? anche se lo scienziato Federico Faggin lo ricerca nella Meccanica quantistica e nei fotoni, ma come altro segreto naturalistico tra materia ed energia. La cittadinanza scientifica proposta anche in Università di Padova ci fa considerare quando e quanti verbi che si sono fatti carne nei misteri della ricerca del sacro dell’Homo sapiens. La lettera di Albert Einstein sulle religioni è emblematica. In Romania ho visto le miniere d’oro dei monti Apuseni. I Daci le avevano a cielo aperto e i Romani trapezoidali, dove oggi, imprese canadesi e australiane, estraggono oro valutato in 5 g. per t. di minerale? A Brad-HD- c’è un museo dell’oro da visitare insieme alla stazione ferroviaria asburgica e a poche decine di km la prima scuola tecnica dell’Est europeo voluta da Vienna circa tre secoli fa. Nell’ambiente della Dacia antica ho potuto verificare dal vivo- insegnando 5 anni al liceo tecnologico “Transilvania” di Deva/ Hunedoara- dell’esistenza di un Legatus legionis di Venafro (IS)?: L. Ovinio Rufo, che controllava la regolare spedizione dell’oro estratto dalle miniere aurifere dei monti del tramonto o Apuseni (apus, in romeno, significa tramonto). La conquista della Dacia fruttò a Traiano un bottino di cinque milioni di libbre d&#8217;oro (pari a 163,6 t), doppio d&#8217;argento, oltre a mezzo milione di prigionieri di guerra con le loro armi. Quanti di questi prigionieri schiavi furono utilizzati nel Sannio sia per condurre le pecore imperiali lungo i tratturi transumanti che per altre mansioni? Oggi dalla Dacia giungono molte badanti in Sannio. Allora le donne della Dacia mancando di maschi in età fertile ebbero figli con i legionari romani e naccquero gli attuali daco-romani, che hanno nell’inno nazionale il nome di Traiano e citanno il sangue romano che scorre in loro, oltre a porre nelle principali piazze della Romania la Lupa di Roma che allatta Romolo e Remo. Secondo Strabone, Decebalo mise insieme un esercito di circa 200.000 armati, oltre agli alleati Roxolani ecc.. Traiano sfidò i Daci con la forza di quasi 15 legioni romane, più le unità ausiliarie e le vexillationes legionarie componendo un esercito di 150.000 uomini di cui di cui 75/80.000 legionari e 70/75.000 ausiliari. I Daci guidati da re Decebalo avevano la spada ricurva in avanti e a Palazzo Colagrosso di Bojano, in agosto scorso, l’Arch. F. Vignone, lo ha ricordato con un modellino ben fatto e confrontato con altri uomini in armi di varie civiltà e nel tempo. Un colloquio prolifico con l’Arch., citato prima, mi ha permesso di ricordare che Traiano precedette, con la sua politica imperiale, il richiamo, scritto a chiare lettere su Porta Bojano di Altilia, dei magistrati romani agli esattori delle tasse di Altilia a trattare meglio i pastori degli appaltatori di pecore imperiali lungo il tratturo Pescasseroli Candela e i loro schiavi tra cui i Daci. Traiano fu un Ottimo Principe, favorì il ripopolamento di liberi contadini nella penisola, investendo capitali e fornendo ai coloni i mezzi per il sostentamento e il lavoro nei campi; in cambio i coloni si impegnavano a versare una parte dei raccolti come saldo del debito. Questo sistema aveva bisogno del controllo da parte dello stato affinché potesse funzionare. Da un lato bisognava impedire che gli esattori delle imposte depredassero i colonii o che i latifondisti esigessero più del dovuto riducendo alla miseria e alla semischiavitù i contadini; dall&#8217;altro bisognava difendere i coloni dai briganti e gli invasori che avrebbero potuto devastare le terre costringendoli all&#8217;abbandono delle campagne e a riversarsi in città lasciando le terre incolte. Per ovviare al declino dell&#8217;agricoltura italica impose ai senatori di investire in Italia almeno un terzo dei loro capitali. Pose dei limiti all&#8217;emigrazioni dalla penisola, tentando di incentivare la presenza del ceto imprenditore e della manodopera in un&#8217;Italia che stava perdendo la sua centralità e che stava per avviarsi a una fase di declino. Traiano fece bruciare i registri delle tasse arretrate per alleggerire la pressione fiscale sulle province e abolì alcune tassazioni che gravavano sui provinciali e gli italici; poté così creare una sorta di cassa risparmio popolare che concedeva prestiti ai piccoli contadini e imprenditori romani che in tal modo beneficiarono di larghe concessioni; vennero poi favorite le prime cooperative e associazioni dei mestieri. Traiano fu soprattutto, come detto, un grande filantropo e protettore della gioventù romana. Per ovviare alla miseria dei ceti più bassi, e tentare di risollevare le condizioni della declinante economia italica. Traiano sacrificò parte del suo patrimonio personale per assicurare il sostentamento a centinaia di bambini e giovani bisognosi. A Benevento sull’Arco di Trionfo è raffigurata la distribuzione di viveri alla popolazione e soprattutto ai bambini poveri. Così pure dei rilievi sono conservati nel Foro Romano, riferentisi all&#8217;istituzione degli «Alimenta Italiae» in favore dei «pueri et puellae alimentari». Il venafrano L. Ovinio Rufo, seguendo il normale cursus honorum, e ricoprendo pertanto i ruoli precedenti di pretore ecc., della provincia romana della Dacia. Egli frequentava di certo la nuova capitale romana di 50 km più ad ovest della precedente dei Daci-Sarmizegetusa Regia a 1.100 metri di quota d’estate e d’inverno più a valle- sui monti carpatici di Orastie-Hunedoara- Ulpa Traiana Sarmizegetusa, che era dotata di cardo e decumano, mura, anfiteatro, terme e stile capuano in molti busti marmorei oggi nel piccolo museo annesso e al Museo della Civiltà dei Daci e dei Romani nel palazzo della Magna Curia di Deva, museo digitalizzato e modernissimo con accanto il museo di scienze naturali e la vicina biblioteca regionale che anima una rivista Vox Libri che ha ospitato miei articoli anche sui Daci e i Romani. Rufo, il venafrano?, fu legato di legione Gemina XIII di stanza ad Alba Iulia, bella citta transilvana con chiese ortodosse e cattoliche ed un interessante Museo della Transumanza degli Apuli: dunque tra Daci e Appuli o Pugliesi, si svolgeva la transumanza ovina. Oggi i romeni sono monoteisti ortodossi, prima come Daci erano politeisti con capitale a Sarmizegetusa Regia dove governava il re con i sacerdoti e i reperti di ben 14 altari sacri stanno a testimoniarlo, alcuni sono in rocce andesitiche come la stradina per la sorgente. L’ultimo re dei Daci fu Decebalo, che sfidò, disinformato, Roma, mentre re Burebista, più informato, trattò con Roma la pax romana ed unificò la Dacia cedendo territori sul Ponte Ausino con le sponde romene del Mar Nero, dove morì, in relegatio perpetua augustea, lo scrittore latino, nativo di Sulmona, Ovidio Publio Nasone. Della religiosità dei Daci me ne parlava spesso sia il vetusto collega di storia Gligor Hasa che il più giovane Vlaic Sorin, appassionato di miti e coordinatore di iniziative di storia dacica, romana e medievale con Jancu di Hunedoara. In modo diverso e meno “campanilista” me ne parlava Gabriel Nitu Bogdan (nato a Bucarest, prete ortodosso e capitano di polizia regionale di Hunedoara), che conosceva bene anche la lingua italiana e fu mio collega supplente nel 2005 all’internazionale liceo tecnologico “Transilvania” di Deva. Un gemellaggio clturale tra Sanniti e Daci non sarebbe tempo perso, ma foriero di ricerca non solo archeologica. I nobili Daci avevano posate e oggetti d’arredo domestico in oro massiccio che scavavano i loro schiavi nei monti Apuseni. Pure il Sannio aveva nobili vassalli e il popolo vivente in tribù disseminate su di un esteso territorio. I Gaio del Sannio, ad esempio, erano nobili di alto lignaggio come  il Gaio C. Rufo, Preafectus Urbis del 335 e 337 d. C.. Anche i Ponzio hanno fatto carriera con Roma antica, come il governatore, Ponzio Pilato, della gens telesina. Erennio Ponzio, capo delle truppe dei Sanniti alle Forche Caudine è ricordato in varie città del Sannio come Alife, Telese, Bojano, ecc.. Osservando di mattina presto 6 sacrate cattoliche, nel monastero benedettino di Piedimonte Matese (CE), che pregavano rivolte al crocefisso del messia cattolico in adorazione perpetua, ho pensato sia alla sorte di quelle 6 giovanissime suore, quasi tutte dell’America Latina, che al rito del ringraziamento che feci alla Dea del Matese, anni fa a Bovianum Vetus durante il Ver Sacrum. Tale Dea, dei Sannti, faceva piovere sulle sottostanti pianure d’Alife, di Bojano, di Telese e di Venafro durante l’estate per assicurare i raccolti dei Pentri. Un candelabro dedicato a quella dea è stato rinvenuto nella casa di +Angelo Bernardo a Colle d’Anchise (CB) del V sec. a. C. e da me illustrato in altri articoli. Il politeismo del passato precristiano assicurava al cittadino più spazio al sacro del successivo monoteismo cristiano? Sembra di si, anzi si potrebbe sostenere l’ipotesi che il politeismo sia meno monarchico o più democratico del cattolicesimo. Il consistente numero di chiese presenti a Bojano, Alife e sul territorio venafrano indica una religiosità non solo cristiana ma precedente con divinità “pagane” eccezionali tra i Sanniti. A Venafro l&#8217;appellativo di “città delle 33 chiese” è singolare e denota luoghi di antichi culti dell’Homo sapiens, che ha dentro e non solo fuori nelle sue varie culture la ricerca del sacro. Di Venafro ricordo lo studioso Naturalista, Nicola Pilla, che per primo descrisse, a fine secolo de lumi, il 1700, la vetta di monte Miletto decscrivendone gli ordini di rocce là esistenti mentre nel secolo successivo Giuseppe Volpe, prof. di storia naturale al liceo Sannitico di Campobasso, descrisse la nascita del Matese sia pure vedendovi erroneamente un ex vulcano con lago in alto da cui tracimavano pesci poi divenuti fossili a Pietraroja (BN), che nel secolo dopo trovò ben altre descrizioni e interpretazioni geologiche e paleontologiche fino al noto Celurosauro “Scipionix samniticus” di oltre 115 milioni di anni: del periodo mesozoico del Cretacico, periodo successivo al Giurassico da cui il film noto di Spielberg, “Jurassic Park”. Ma del Sannio Pentro e della sua montagna sacra ricordo altri brandelli di memoria come mio nonno omonimo, che da Letino, con le sue circa 1000 pecore (con due garzoni e 7 figli) si associava a Pastabianca di Roccamandolfi (IS) e insieme conducevano le pecore lungo lo storico tratturo della Transumanza orizzontale tra Pescasseroli e Candela. Di Piedimonte Matese (CE) ricordo il Corridore del Cila di epoca Sannita ma di fattura Greca. D’Alife mi piace ricordare le mura romane, coeve a quelle di Altilia del 2-4 d.C. con entrambe le città solcate dal cardo e dal decumano: la prima estesa 12 ettari e la seconda città 24 ettari con dentro oltre 6 mila residenti. D’Alife ricordo il mietitore bronzeo vicino la chiesetta di santa Lucia. Cusano Mutri fu,invece, il luogo dell’imboscata dei Sanniti a due leioni romane nel 321 a.C., nota come Forche Caudine e ben descritta dal padovano Ttito Livio. Di Venafro conservo brandelli di ricordi sia del paesaggio montuoso, sia dei monumenti principali e delle chiese nonchè dei negozi e bar come “Caffè Cafè” dove ho sorbito, il 3 c. m., un buon caffe al prezzo scontato del 20%. Venafro ha una fondazione mitica attribuita a Diomede, ma ha nell&#8217;antico nome di Venafrum origini sannitiche. Nella sua fertile pianura, in diversi punti sono stati rinvenuti numerosi reperti che fanno pensare all&#8217;esistenza di insediamenti umani già in epoca preistorica e protostorica. Nella guerra sociale, il Sannita Frentano (predoni o pirati del mare li appellarono i Romani) Mario Egnazio  la espugnò a tradimento e fece strage di sei coorti romane. Anche al passo di Santa Croce di San Gregorio Matese i Pentri massacrarono avamposti di soldati romani, stimolando la reazione delle legioni inviate per domare il Sannio, che aveva una capitale ben difesa e fortificata con cinte e porte murarie fino al monte Cila di Piedimonte Matese, Porta Sud di Bovianum Vetus, come sostiene l’associazione “Cuore Sannita” con cultori come il Dr. Giuseppe D’Abbraccio che ne è il presidente e l’Avv. Antonio Palmieri che ne è il principale animatore culturale. Silla, il senatore optimates, rase al suolo Venafro e altre cittadine del Sannio quasi una sorta di pulizia etnica e da Sannita. Ma le prime notizie certe dell&#8217;esistenza di Venafro risalgono al 300 a. C. quando si trovava sotto la giurisdizione dei romani con Massimiliano, rivestendo subito un ruolo importante e strategico tanto da essere nominata Colonia romana con Augusto (Colonia Augusta Julia Venafrum), e recepì la caratteristica sistemazione urbanistica, parzialmente conservata nell&#8217;abitato attuale. In epoca augustea molta attenzione fu data all&#8217;acquedotto (Rivus Venafranus) che portava l&#8217;acqua del Volturno dalla sorgente di Rocchetta al V. (IS) a Venafro. Il luogo rinomato per gastronomia, amenità e fertilità, è ricordato da Orazio come luogo di villeggiatura, e il Naturalista Plinio il Vecchio parla di una sorgente diuretica lì situata. In epoca romana vanta di una sviluppata economia con il rinomato olio che secondo la leggenda fu portato da Licinio il quale ne parla in molte sue opere. Sempre della fecondità del suolo e della fama dell&#8217;olio venafrano, Marziale ne dà sufficiente testimonianza. A Me preme ricordare un figlio di Venafro che in Dacia fu Lagatus Legionis, che era il titolo assegnato ai comandanti di una legione. Il titolo di legatus legionis venne concesso ai comandanti (ex pretori) di una legione in una provincia con uno stanziamento legionario composto da più di una legione. Il legatus legionis, che aveva un&#8217;età compresa tra i 25 ed i 35 anni circa ed aveva ricoperto in precedenza la carica di quewstore o tribuno della plebe era sottoposto al comando supremo del legatus Augusti pro praetore di rango senatorio. Qualora la provincia fosse difesa da una sola legione, il legatus Augusti pro praetore aveva anche il comando diretto della legione. Il legatus legioni, come in Dacia, L. Ovinio Rufo, di rango senatorio. A Roma nome di derivazione ovina non mancavano per le radici pastorali della città eterna. Alife, Bojano, Venafro, Telese, ecc. furono città dei Sanniti prima e dei Romani poi, ma i tesori ambientali che posseggono sono sottovalutati e poco noti ai turisti che preferiscono visitare quasi solo le coste del Tirreno e dell’Adriatico. I musei del Sannio, come quelli di Altilia e di Alife, andrebbero valorizzate con forme moderne di collaborazione pubblico-privato e con orari più funzionali ai turisti che ai dipendenti. Gli studiosi del Sannio non mancano né i libri che auspicano l’istituzione della Regione storica del Sannio. Essa si deve realizzare estendendo il Molise, con circa 300 mila residenti oggi in calo demografico, a circa 1 milione di persone comprendendo anche quelli dell’intera provincia di Benevento, l’alto territorio casertano con Piedimonte Matese città epicentrale, parte del chietino, foggiano e frosinate. Un saggio del 2011 dello scrivente, edito a Padova nel 2011 tratta di Sannio attuale e futuro, saggio in lettura a non pochissimi Sanniti attuali campani e molisani soprattutto, che forse verrà ripreso per essere meglio conosciuto in qualche futuro appuntamento di rilievo in Molise. La Tavola Osca (nota anche come Tavola degli Dei) è una lastra bronzea del III sec. a.C., in lingua osca, rinvenuta casualmente da un cntadino di Capracotta mentre arava il proprio terreno. Essa appartiene al popolo italico dei Sanniti, che trova nel cultore d’Archeologia, Prof. Adriano La Regina, uno dei massimi esponenti del settore.  La tavola osca suddetta fu scoperta nel 1848 in località Fonte del Romito, presso il podere di Giangregorio Falconi, vicino al Monte Cerro, al confine con il comune di Agnone. Il contadino Pietro Tisone, durante l&#8217;aratura, avrebbe scoperto il reperto, sottoposto all&#8217;osservazione dei fratelli Saverio e Domenico Cremonese. Presto la notizia del ritrovamento arrivò a T. Mommsen, che studiò l&#8217;importante reperto, come testimonianza della lingua italica nel Sannio. La tavola successivamente entrò nella collezione di Alessandro Castellani, che poi nel 1873 la vendette al British Museum, dove oggi è conservata in copia o in originale? Del Sannio e dei Sanniti si sono intressati tanti appassionati molisani, campani, laziali, pugliesi, abruzzesi e italiani in generale ma anche stranieri come T. Momsen e E. T. Salmon. Molti ammirano la Tavola Osca di Agnone, che è in bronzo e misura 28&#215;16,5 centimetri, munita di maniglia e fori. L’iscrizione è presente su ambedue le facce, 25 righe sulla principale e 23 sulla posteriore. La prima parte del testo descrive un sacro recinto dedicato a Cerere, dea della fertilità, per la quale nel corso dell&#8217;anno avvenivano a scadenza ritmica delle festività sacre. Si aggiunge nel testo che ogni 2 anni una cerimonia speciale aveva luogo presso l&#8217;altare del fuoco, che in occasione di Floralia (festività primaverili), nei pressi dello stesso santuario si celebravano sacrifici in onore di 4 divinità. Sul retro si precisa che al recinto sacro appartengono gli altari dedicati alle divinità venerate al suo interno. Vi si afferma inoltre che solo quanti pagano le decime sono ammessi al santuario, e quindi il testo elenca ad inventario le proprietà del santuario, le persone che possono frequentarlo e quelle che lo amministrano. Il santuario principale dei riti del popolo Sannita è stato individuato nel tempio italico di Pietrabbondante (IS), vicino alla cittadina di Agnone, definita “l’Atene del Sannio” per la dinamica presenza nel panorama culturale italiano, per la fonderia Martinelli che pare detiene il mercato delle campane del Vaticano, per le biblioteche attive, per la gastronomia e le tradizioni ben valorizzate. In conclusione, mi preme informare che i reperti delle tavole sannitiche come la Tavola Osca di Capracotta-Agnone (IS) pare che siano al British Museum di Londra (museo più grande al mondo, con oltre 8 milioni di oggetti e reperti storici) in copia non originale, mentre lo è la Stele di Rosetta meno antica della Tavola Osca (preghiera rivolta agli dei del Sannio). La Tavola Osca originale sarebbe conservata non lontano dal santuario di Pietrabbondante, dove vi è il teatro dei Sanniti con schienali in pietra ed anatomici nonché sede del tesoro aureo dei Sanniti, che i Romani espugnarono prima di altre parti abitate dai Sanniti Pentri (quelli più numerosi e montanari). Al British Museum si trovano anche le frecce in selce di Telese? Le popolazioni federate dei Sanniti erano: Caracene, Caudine, Irpine, Frentane, ecc.! In armi la federazione dei Sanniti superava le 40 mila unità ed aveva una Legione Linteata, fior fiore delle truppe con soldati ed ufficiali votati al sacrificio della vita, per giuramento in un recinto, sacralizzato. Gli ufficiali del Sannio erano in prima fila con pennacchio sull’elmo per distinguersi e non dietro le fila dei combattenti, ma la superiore civiltà di Roma, già quasi potenzialmente caput mundi, e già repubblicana era in rapida espansione con tutto l’arredo diplomatico, strategico e culturale necessario per vincere qualunque resistenza non solo italica. Tito Livio, il patavino, ce lo descrive a sufficienza mostrando amore per la Roma del Senato  e non dei Cesari sia monarchici che imperiali. Anche noi cittadini italiani del 2021 d. C. mostriamo più simpatia per la Repubblica (non disdegnerei quella di Platone come dissi al Console degli Usa che venne a parlare di Domocrazia al liceo internazionale precisato prima) che per altre forme di governo della res publica, ma anche con la cittadinanza scientifica in una comunità (ieri ne parlavano all’Università di Padova in un seminario aperto ai cittadini patavini e non) ancora non sufficientemente numerosa in Italia, che ha il più basso indice europeo dei laureati e con università che nella classifica mondiale non occupano i primi posti, ne i secondi e i terzi, ma si attestano dopo ben circa 300 precedenti. In Germania oltre il 70% degli artigiani ha la laurea in Ingegneria e i popoli scandinavi hanno oltre il 65% di laureati nella popolazione, da noi se non vai a scuola, si diceva e si dice ”ti mando a zappare o a lavorare”! L’Italia ne ha di strada ancora da percorrere per l’evoluzione piena del suddito in cittadino: artefice del proprio ambiente e destino. Uno degli ostacoli, anche in territorio dell’antico Sannio, sono i feudi elettorali, che bloccano l’ascensore sociale e fanno aumentare la fuga dei giovani laureati. La fuga dei cervelli dall’Italia trova nel Sannio indici più elevati anche per i troppi consiglieri, pardon onorevoli regionali. Una società scientificamente matura, dunque, non è quella che ricostruisce le mura dell&#8217;antica torre d&#8217;avorio, ma stabilisce l&#8217;equilibrio dinamico delle decisioni strategiche sulla base di scelte «agganciate ai fatti» e riconoscendo alla comunità scientifica la libertà di ricerca a ogni altro livello di definizione, nell&#8217;ambito «delle garanzie positive costituite dai diritti e dai doveri sanciti dall&#8217;ordinamento democratico e dalla convenzioni internazionali». L’ambiente dunque non è solo un luogo più o meno vasto fatto di situazioni concrete da esaminare, ma anche un flusso continuo di relazioni che vi entrano e vi escono, ciò con il sistema digitale è in continuo aumento di flusso e chi vi accede non sempre ha frequentato le scuole a sufficienza per leggere e distinguere il vero dalle fake news.<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<iframe width="340" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=1&amp;width=340&amp;height=154" class="_iub_cs_activate"></iframe>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://caserta24ore.altervista.org/category/notizie24ore/" rel="category tag">news</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://caserta24ore.altervista.org/tag/giuseppe-pace/" rel="tag">Giuseppe Pace</a> , <a href="https://caserta24ore.altervista.org/tag/schiavi-daci-nel-sannio/" rel="tag">schiavi Daci nel Sannio</a></div>		</footer><!-- .entry-footer -->

		
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://caserta24ore.altervista.org/2021/09/11/%f0%9d%96%a0%f0%9d%96%b0%f0%9d%96%b4%f0%9d%96%a8%f0%9d%96%ab%f0%9d%96%a0-esposti-antichissimi-%f0%9d%96%ac%f0%9d%96%a0%f0%9d%96%ad%f0%9d%96%ae%f0%9d%96%b2%f0%9d%96%a2%f0%9d%96%b1%f0%9d%96%a8/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">𝖠𝖰𝖴𝖨𝖫𝖠, ESPOSTI ANTICHISSIMI 𝖬𝖠𝖭𝖮𝖲𝖢𝖱𝖨𝖳𝖳𝖨 𝐅𝐑𝐀𝐍𝐂𝐄𝐒𝐂𝐀𝐍𝐈 𝖢𝖮𝖭𝖲𝖤𝖱𝖵𝖠𝖳𝖨 A 𝖭𝖠𝖯𝖮𝖫𝖨 :</span></a></div></div>
	</nav>	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:9,&quot;config&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_sidebar&quot;,&quot;hostChannels&quot;:[&quot;2562819393&quot;]}}]}" style="min-height: 250px"></av-adv-slot></div>		<div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel sito caserta24ore</span></h3><form role="search" method="get" class="search-form" action="https://caserta24ore.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
</div><div id="av_image_widget-2" class="widget widget-altervista-image">
<h3 class="widget-title"><span>Meteo</span></h3>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://caserta24ore.altervista.org/meteo/"><img src="https://www.meteo60.fr/satellites/animation-satellite-ir-france.gif" /></a>	</div>
</div>
<div id="av_twitter_widget-4" class="widget AV_Twitter_Widget">
<h3 class="widget-title"><span>Twitter</span></h3>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/caserta24ore" data-theme="light" height="400">Tweet di @caserta24ore</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
<div id="av_facebook_fanbox_widget-2" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Facebook</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=1&amp;width=300&amp;height=154" class="_iub_cs_activate"></iframe></div></div>
<div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>posta email: redazione@caserta24ore.it</span></h3>			<div class="textwidget"><p><a href="https://www.google.com/adsense/login/it/" target="_blank" rel="noopener">Google Adsense</a> | <a href="http://www.mymovies.it/cinema/" target="_blank" rel="noopener">Cinema</a> | <a href="https://www.google.com/analytics/reporting/login?" target="_blank" rel="noopener">Google Analytics</a> | <a href="http://www.pinodurantescuola.com/" target="_blank" rel="noopener">Scuola</a> | <a href="https://mail.google.com/mail/h/">Gmail leggero</a> | <a href="http://www.poliziadistato.it/mattinale/contents/index/index/" target="_blank" rel="noopener">Questure</a> | <a href="http://www.odg.campania.it/testate-giornalistiche/siti-regionali" target="_blank" rel="noopener">O.d.g Campania</a> | <a href="http://tv.zam.it/" target="_blank" rel="noopener">Programmi TV</a> | <a href="https://caserta24ore.altervista.org/wp-admin/&quot;" target="_blank" rel="noopener">aggiornamento sito</a> | <a href="https://webmail.aruba.it/" target="_blank" rel="noopener">posta redazione</a></p>
</div>
		</div>	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/blocks.min.css?1600869685"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/mobile-menu.min.css?1604939590"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/widget.min.css?1626178501"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1611581911"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1623933542"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"caserta24ore","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-5541900399123478","units":{"160X600":"9656872403","auto_sticky_bottom":"3248175714","auto_sidebar":"1935094043","auto_content_bottom_amp":"6264422306","auto_content_middle":"9622012373","auto_inread_fallback_amp":"3638258962","468X60":"6345147503","AUTO":"5295380592","336X280":"5032065836","mobile_inread_after":"1012095626","auto_content_middle2":"8308930700","billboard_desk":"2669217255","728X90":"8699013955","fixed_amp":"7385932285","300X600":"1356135588","mobile_inread_fallback":"3718984161","auto_content_top":"6995849032","auto_content_top_amp":"5717627395","125X125":"1969954079","auto_content_middle_amp":"4951340630","auto_desk_inread_fallback":"8343790735","auto_inread_after_amp":"6608462261","320X50":"2325177294","auto_content_bottom":"5682767368","fluid_fallback":"3100193485","auto_content_middlex_amp":"3982298922","300X250":"7030709065","skin_fallback":"1096405733","320X100":"6072850616","auto_desk_inread_after":"9043053914","auto_content_middle2_amp":"8766887597","120X600":"7729972248","auto_sticky_top":"4369685697"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-cooking-flavor","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"auto","advGroup":"AvGold","advTag":null,"wpVersion":"5.7.1","phpVersion":"7.3.25"}</script>								<script>
				(function($) {
					'use strict';
					$(document).ready(function() {
						$('.cresta-whatsapp-chat-box').click(function() {
							var baseUrl = 'https://chat.whatsapp.com/Kv70hr4aWPp7AoMcD2R39d';
							window.open(baseUrl, '_blank');
						});
					});
				})(jQuery);
			</script>
			<div class="cresta-whatsapp-chat-box onBoth">
				<svg id="whatsapp-msng-icon" data-name="whatsapp icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" transform="scale(1.2, 1.2), translate(-65 -65)" style="fill:#ffffff"/></svg>
			</div>
				<script src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script src='https://caserta24ore.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
			<p class="av-credit-link av-before-credits" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">© Caserta24ore fondata nel 1999, direttore del sito Paolo Mesolella | posta elettronica: redazione@caserta24ore.it | Tel:+39.0823.874383 | fax:+39.02.700504794 | <strong>whatsapp: clicca sull'icona verde in basso a destra della pagina contatti</strong> | twitter-instagram-facebook: caserta24ore | urgenze:+39.3392594842  (il numero cambia, prima di telefonare controllare in questa pagina che sia lo stesso). <p class="has-text-align-right"><strong><a href="http://www.odg.campania.it/testate-giornalistiche/siti-regionali">Il sito caserta24ore.it è verificato dall'Ordine dei Giornalisti</a></strong></p></p>
			<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Cooking Flavor</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/885213" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://caserta24ore.altervista.org/contatti/">Contatti</a></li>
<li id="av-mobile-menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://caserta24ore.altervista.org/meteo/">Meteo</a></li>
<li id="av-mobile-menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://caserta24ore.altervista.org/ilmezzogiorno-libri-2/">Dossier e approfondimenti</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
