<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//caserta24ore.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//caserta24ore.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C400i%2C700%7CAnonymous+Pro%3A400%2C400i%2C700%7CAsap%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Oswald", sans-serif;--title-font:"Anonymous Pro", sans-serif;--text-font:"Asap", sans-serif;--primary-color:#f9c639;--site-title-color:#333333;--site-tagline-color:#555555;--primary-color-link:#c69306;--primary-color-dark:#c69306;--primary-color-very-dark:#956e04;--primary-color-light:#fffcf5;--border-color-1:#f2f2f2;--border-color-2:#eaeaea;--logo-size:100%;}</style><title>Covid. Disturbi del sonno: 50% popolazione soffre per confinamento sociale &#8211; www.caserta24ore.it</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: av-seamless-cooking-flavor","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"caserta24ore","&cd1":"post","&cd5":"desktop: av-seamless-cooking-flavor","&an":"WordPress","&av":"5.5.1","&aiid":"PHP 7.3.25","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}]]})</script><script async src="//www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":885213,"siteId":330872,"localConsentDomain":"caserta24ore.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link id="av-dist-url" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/caserta24ore.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/caserta24ore.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/caserta24ore.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1614941218\",\"\\\/\\\/caserta24ore.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1614941218\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1614941218"></script><script type="module" async src="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1604939590"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/blocks.min.css?1600869685"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/mobile-menu.min.css?1604939590"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/widget.min.css?1604330471"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1611581911"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="preload" as="style" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{background:#fff;padding:0;position:absolute;top:48px;right:0;opacity:0;transition:opacity .4s;width:240px;z-index:999;box-sizing:border-box}.header-search .search-form-content{display:none;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search.search-open{opacity:1;box-shadow:0 3px 12px rgba(0,0,0,.1)}.header-search.search-open .search-form-content{display:flex}.header-search .search-form{padding:0}.header-search .search-fields,.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#a63131;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/header.min.css?1600869685*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#222;color:var(--site-title-color)}.site-description{color:#555;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/typography-desktop.min.css?1600869685*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}@media screen and (min-width:720px){.av-site-cards .pagination .nav-links,.av-site-cards .post-navigation .nav-links,.av-site-cards .posts-navigation .nav-links{padding:10px 20px}}@media screen and (min-width:1024px){.av-site-cards .av-sidebar-sticky-wrap{padding-top:15px}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/general-desktop.min.css?1600869685*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1588844450*/</style><link rel="stylesheet" media="print" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1599051405"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/caserta24ore.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://caserta24ore.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//caserta24ore.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//caserta24ore.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='cresta-whatsapp-chat-front-style-css'  href='https://caserta24ore.altervista.org/wp-content/plugins/cresta-whatsapp-chat/css/cresta-whatsapp-chat-front-css.min.css?ver=1.2.1' media='all' />
<script src='https://caserta24ore.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.5.1' id='izitoast-js'></script>
<script src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.5.1' id='av_messenger-js'></script>
<link rel="https://api.w.org/" href="https://caserta24ore.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://caserta24ore.altervista.org/wp-json/wp/v2/posts/33481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caserta24ore.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://caserta24ore.altervista.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sant&#8217;Arpino. Bambini senza supporto scolastico, operatori Terzo settore contro De Luca' href='https://caserta24ore.altervista.org/2021/03/17/santarpino-bambini-senza-supporto-scolastico-operatori-terzo-settore-contro-de-luca/' />
<link rel='next' title='Napoli. Al via su canale 21 &#8220;Je sto vicino a te&#8221; per Pino Daniele' href='https://caserta24ore.altervista.org/2021/03/17/napoli-al-via-su-canale-21-je-sto-vicino-a-te-per-pino-daniele/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://caserta24ore.altervista.org/2021/03/17/covid-disturbi-del-sonno-50-popolazione-soffre-per-confinamento-sociale/" />
<link rel='shortlink' href='https://caserta24ore.altervista.org/?p=33481' />
<link rel="alternate" type="application/json+oembed" href="https://caserta24ore.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F03%2F17%2Fcovid-disturbi-del-sonno-50-popolazione-soffre-per-confinamento-sociale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://caserta24ore.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F03%2F17%2Fcovid-disturbi-del-sonno-50-popolazione-soffre-per-confinamento-sociale%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <style id='cresta-help-chat-inline-css'>.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-button {z-index:1000}.cresta-whatsapp-chat-container, .cresta-whatsapp-chat-container-button {z-index:999}.cresta-whatsapp-chat-overlay {z-index:998}</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://caserta24ore.altervista.org/wp-content/uploads/2020/08/photo-1505816014357-96b5ff457e9a-891x430-1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript" src="https://caserta24ore.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1616015120"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-33481 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-cooking-flavor av-site-boxed av-sidebar-right av-primary-color-light" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			
			
							<div class="header-image av-hide-mobile">
					<a href="https://caserta24ore.altervista.org/">
						<img src="https://caserta24ore.altervista.org/wp-content/uploads/2020/09/cropped-cropped-cropped-ilmezzoce24ore-1-2.gif" width="1200"
							 height="279" alt="www.caserta24ore.it"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://caserta24ore.altervista.org/contatti/">Contatti</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://caserta24ore.altervista.org/meteo/">Meteo</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://caserta24ore.altervista.org/ilmezzogiorno-libri-2/">IlMezzogiorno edizioni</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleClass(class='search-open');tap:search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search">
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://caserta24ore.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"2669217255","client":"ca-pub-5541900399123478"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-33481" class="post-33481 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie24ore">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Covid. Disturbi del sonno: 50% popolazione soffre per confinamento sociale</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://caserta24ore.altervista.org/2021/03/17/covid-disturbi-del-sonno-50-popolazione-soffre-per-confinamento-sociale/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-17T16:50:21+01:00">17 Marzo 2021</time></a></span>							</div>
		</header>
					<figure class="img-cont">
				<img width="640" height="309" src="https://caserta24ore.altervista.org/wp-content/uploads/2020/08/photo-1505816014357-96b5ff457e9a-891x430-1-640x309.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://caserta24ore.altervista.org/wp-content/uploads/2020/08/photo-1505816014357-96b5ff457e9a-891x430-1-640x309.jpg 640w, https://caserta24ore.altervista.org/wp-content/uploads/2020/08/photo-1505816014357-96b5ff457e9a-891x430-1-320x154.jpg 320w, https://caserta24ore.altervista.org/wp-content/uploads/2020/08/photo-1505816014357-96b5ff457e9a-891x430-1-768x371.jpg 768w, https://caserta24ore.altervista.org/wp-content/uploads/2020/08/photo-1505816014357-96b5ff457e9a-891x430-1.jpg 891w" sizes="(max-width: 640px) 100vw, 640px" />			</figure>
				<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F03%2F17%2Fcovid-disturbi-del-sonno-50-popolazione-soffre-per-confinamento-sociale%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Covid.+Disturbi+del+sonno%3A+50%25+popolazione+soffre+per+confinamento+sociale&amp;url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2021%2F03%2F17%2Fcovid-disturbi-del-sonno-50-popolazione-soffre-per-confinamento-sociale%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
</div><div class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;336X280&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;,&quot;8646922842&quot;]}" style=""></div>
<p>(ilMezzogiorno &#8211; A. DIRE) &#8211; Il 19 marzo come ogni anno ricorre la Giornata Mondiale del Sonno. Un appuntamento che ha lo scopo di sensibilizzare la popolazione generale sull&#8217;importanza del sonno oggi sempre più condizionato da ansia e stress. Una problematica in continua crescita anche a causa del confinamento sociale imposto dalla pandemia da Covid-19. Ma quali sono i numeri del problema in Italia? Quando non è un problema transitorio ma cronico? E quali sono le strategie terapeutiche e comportamentali da mettere in campo con l&#8217;aiuto dello specialista? L&#8217;agenzia di stampa Dire ne ha parlato con il dottor Alfonso Mastropietro, specialista in neurologia della Sleep Clinic e responsabile del reparto di neuropsicogeriatria della Clinica &#8216;Santa Caterina da Siena&#8217; a Torino.<br />
 &#8211; Dormire un adeguato numero di ore è fondamentale per l&#8217;equilibrio psicofisico ma avere un sonno &#8216;ristoratore&#8217; non e&#8217; cosi&#8217; scontato. Molte persone lamentano disturbi acuiti anche dal periodo difficile pandemico che stiamo vivendo ormai da un anno. Quali sono i numeri del problema in Italia? Quanto tempo deve trascorrere dall&#8217;esordio della sintomatologia prima che il paziente si rivolga ad un centro specializzato?</p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;5032065836&quot;,&quot;client&quot;:&quot;ca-pub-5541900399123478&quot;}" ></div>
<p>&#8220;I numeri dell&#8217;insonnia erano dei numeri importanti già prima della pandemia da Covid-19. E&#8217; un problema che riguarda infatti il 10-40% della popolazione affetta da disturbi vari del sonno che vanno dall&#8217;addormentamento al mantenimento del sonno o disturbi da risveglio precoce. Il confinamento sociale imposto dalla pandemia ha creato nuovi modelli psicopatologici legati ai disturbi dell&#8217;ansia, ai disturbi dell&#8217;umore, ai disturbi post traumatici da stress, e tutti sono in crescita. Voglio precisare che l&#8217;insonnia non è una malattia ma è un sintomo se non in casi come la narcolessia, causata da un&#8217;alterazione del sistema melatoninergico che regola il ritmo sonno-veglia. Le percentuali abituali in questo momento storico perciò salgono al 50% e indubbiamente è un problema delle 24 ore cioè che coinvolge l&#8217;intera giornata. Per questo è importante rivolgersi subito allo specialista per ricevere delle cure che vanno ad agire sia sul breve termine che sul medio termine&#8221;.<br />
 &#8211; Quali sono gli esami che coadiuvano lo specialista per eseguire una corretta diagnosi?<br />
&#8220;Ci sono dei test che valutano la qualità e il tipo di sonno però non sono altrettanto fondamentali come l&#8217;anamnesi clinica eseguita dallo specialista. Altro tema è se il tipo di insonnia è legato a problemi secondari di tipo respiratorio. Per la tipologia più comune è fondamentale il colloquio con il paziente per valutare se il soggetto avesse gia&#8217; dei fattori predisponenti, precipitanti o perpetuanti e che riguardano il problema del sonno&#8221;.<br />
&#8211; Dormire poco o male per un periodo transitorio non è ottimale. Quali sono le ricadute invece sulla mente e sul corpo se l&#8217;insonnia si cronicizza?<br />
&#8220;Le ricadute sono importanti. Il problema non è solo quello di non dormire la notte ma avere sonnolenza, disturbi dell&#8217;umore, compromissione del funzionamento lavorativo e sociale durante tutto l&#8217;arco della giornata proprio a causa di una scarsa qualità del sonno. Il fattore aggravante, come detto prima, può essere proprio il confinamento che ognuno di noi sta vivendo in tempi di pandemia. L&#8217;architettura del sonno perciò viene alterata e i sogni, la fase rem in particolare, viene molto disturbata ma soprattutto la fase di sonno profondo in cui si ha un completo abbandono della coscienza. Ogni giornata è uguale all&#8217;altra, e così non abbiamo la possibilità di &#8216;accumulare&#8217; i nostri ricordi che sono l&#8217;insieme delle tracce di memoria più le emozioni. Si sogna meno perché il nostro specchio dei ricordi ogni notte va in frantumi e non riusciamo a ricostruire il &#8216;puzzle&#8217; dei nostri ricordi. L&#8217;architettura del sonno alterata per lungo tempo può dare non solo un disturbo dell&#8217;umore ma generare ansia cronica. A quel punto più che l&#8217;insonnia va trattata la patologia che sottende il disturbo del sonno come la depressione e i disturbi dell&#8217;ansia&#8221;.<br />
&#8211; Esistono dei trattamenti farmacologici di ultima generazione che possono essere consigliati oppure altre metodiche alternative in grado di combattere il problema?<br />
&#8220;Il problema in acuto, nel caso di insonnia transitoria si tratta di solito con tre tipi di trattamenti farmacologici che possono essere. Partiamo dalle benzodiazepine a breve emivita che servono ad indurre sia l&#8217;addormentamento che il prolungamento del sonno. In questo modo si riducono così i livelli di ansia prima del momento dell&#8217;addormentamento. Poi ci sono le &#8216;zeta drugs&#8217; ipnoinducenti che cioè non agiscono sull&#8217;ansia ma solamente sull&#8217;addormentamento hanno una durata brevissima tanto che dopo 20 minuti vengono metabolizzati dall&#8217;organismo del soggetto. Il prodotto più &#8216;naturale&#8217; che ha un&#8217;azione anti aging e antiossidante è la melatonina con un dosaggio dai 2 ai 5 milligrammi altrimenti e&#8217; inefficace. La nostra produzione endogena di melatonina si riduce drammaticamente dopo i 40 e i 50 anni. Poi c&#8217;e&#8217; un discorso a parte per i trattamenti non farmacologici tra i quali ad esempio la terapia psicologica cognitivo-comportamentale che è un intervento psicoterapeutico strutturato. Rimane il fatto che un paziente che non dorme vuole risolvere e perciò dormire. Ugualmente importante è l&#8217;educazione al sonno. E&#8217; una buona abitudine bere tisane serali, dormire in ambiente per quanto possibile confortevole e seguire anche i propri ritmi personali del sonno. Ci sono persone definite &#8216;allodole&#8217; e altri &#8216;gufi&#8217;, bisogna assecondare la propria natura. Infine, pratiche come lo yoga e la mindfulness possono migliorare il problema ma non possono bastare chiaramente se si soffre di un danno strutturale e neuropsichiatrico&#8221;.<br />
  &#8211; Ci sono cibi che possono contribuire al miglioramento del sonno che vuole consigliare a chi ci segue?<br />
&#8220;Sicuramente curare la scelta degli alimenti è una strategia. Consumare una cena leggera, evitare carboidrati dopo il pomeriggio e ridurre la carne rossa di sera perché tendono a far rimanere svegli. E poi, come sappiamo, sono da bandire le sostanze eccitanti come il caffè o il thè&#8221;.</p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;5032065836&quot;,&quot;client&quot;:&quot;ca-pub-5541900399123478&quot;}" ></div>
<iframe width="340" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=1&amp;width=340&amp;height=154" class="_iub_cs_activate"></iframe>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://caserta24ore.altervista.org/category/notizie24ore/" rel="category tag">news</a></div>					</footer><!-- .entry-footer -->

		
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://caserta24ore.altervista.org/2021/03/17/santarpino-bambini-senza-supporto-scolastico-operatori-terzo-settore-contro-de-luca/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Sant&#8217;Arpino. Bambini senza supporto scolastico, operatori Terzo settore contro De Luca</span></a></div><div class="nav-next"><a href="https://caserta24ore.altervista.org/2021/03/17/napoli-al-via-su-canale-21-je-sto-vicino-a-te-per-pino-daniele/" rel="next"><span class="meta-nav" aria-hidden="true">Post Successivo &rarr;</span> <span class="screen-reader-text">Post successivo:</span><span class="post-title">Napoli. Al via su canale 21 &#8220;Je sto vicino a te&#8221; per Pino Daniele</span></a></div></div>
	</nav>	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">

		<div class="av-elem banner-sidebar">
			<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"7030709065","client":"ca-pub-5541900399123478"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>

		<div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel sito caserta24ore</span></h3><form role="search" method="get" class="search-form" action="https://caserta24ore.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
</div><div id="av_image_widget-2" class="widget widget-altervista-image">
<h3 class="widget-title"><span>Meteo</span></h3>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://caserta24ore.altervista.org/meteo/"><img src="https://www.meteo60.fr/satellites/animation-satellite-ir-france.gif" /></a>	</div>
</div>
<div id="av_twitter_widget-4" class="widget AV_Twitter_Widget">
<h3 class="widget-title"><span>Twitter</span></h3>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/caserta24ore" data-theme="light" height="400">Tweet di @caserta24ore</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
<div id="av_facebook_fanbox_widget-2" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Facebook</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=1&amp;width=300&amp;height=154" class="_iub_cs_activate"></iframe></div></div>
<div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://news.google.com/news?pz=1&#038;cf=all&#038;ned=it&#038;hl=it&#038;q=caserta&#038;cf=all&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://caserta24ore.altervista.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;hl=it&#038;q=caserta&#038;cf=all&#038;gl=IT&#038;ceid=IT:it">Notizie Caserta</a></span></h3><ul><li><a class='rsswidget' href='https://it.fashionnetwork.com/news/Hanita-sbarca-nel-reggia-designer-outlet-di-caserta,1288164.html'>Hanita sbarca nel Reggia Designer Outlet di Caserta - FashionNetwork.com IT</a></li><li><a class='rsswidget' href='http://www.capuaonline.com/site/provincia/12070-caserta-caserma-ferrari-orsi-eccellenza-campana.html'>Caserta. Caserma Ferrari-Orsi: eccellenza campana - Capuaonline.com</a></li><li><a class='rsswidget' href='https://www.tuttoc.com/altre-news/rajcic-bari-e-caserta-momenti-importanti-in-rossoblu-grandi-emozioni-277811'>Rajcic: &quot;Bari e Caserta momenti importanti, in rossoblu grandi emozioni&quot; - Tutto Lega Pro</a></li><li><a class='rsswidget' href='http://www.ecodicaserta.it/index.php/home/nnpolitican/43382-2021-03-16-17-16-17.html'>Caserta, acqua pubblica: SpC presenta la mozione. Di Costanzo: “Non si amministra così, si ascoltino cittadini a associazioni&quot; - l&#039;eco di caserta</a></li><li><a class='rsswidget' href='https://www.ilmattino.it/caserta/caserta_cartellone_appuntamenti_settimana-5834540.html'>Gli appuntamenti della settimana di Caserta e provincia - Il Mattino</a></li><li><a class='rsswidget' href='https://www.casertanews.it/politica/elezioni-appello-io-firmo-per-caserta-movimenti.html'>Elezioni, &#039;Io firmo per Caserta&#039; lancia appello per riaprire il dialogo tra i movimenti civici - CasertaNews</a></li><li><a class='rsswidget' href='https://casertaweb.com/notizie/pericolosa-caduta-calcinacci-palazzo-castropignano-sede-del-comune-caserta/'>Pericolosa caduta di calcinacci da Palazzo Castropignano, sede del Comune di Caserta | - CasertaWeb</a></li><li><a class='rsswidget' href='https://www.perugiatoday.it/video/coronavirus-calcio-serie-c-gubbio-perugia-vigilia-caserta-grifo-video-conferenza-stampa.html'>VIDEO Gubbio-Perugia, Caserta: &quot;Emergenza in difesa, ma il Grifo lotterà&quot; - PerugiaToday</a></li></ul></div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>posta email: redazione@caserta24ore.it</span></h3>			<div class="textwidget"><p><a href="https://www.google.com/adsense/login/it/" target="_blank" rel="noopener">Google Adsense</a> | <a href="http://www.mymovies.it/cinema/" target="_blank" rel="noopener">Cinema</a> | <a href="https://www.google.com/analytics/reporting/login?" target="_blank" rel="noopener">Google Analytics</a> | <a href="http://www.pinodurantescuola.com/" target="_blank" rel="noopener">Scuola</a> | <a href="https://mail.google.com/mail/h/">Gmail leggero</a> | <a href="http://www.poliziadistato.it/mattinale/contents/index/index/" target="_blank" rel="noopener">Questure</a> | <a href="http://www.odg.campania.it/testate-giornalistiche/siti-regionali" target="_blank" rel="noopener">O.d.g Campania</a> | <a href="http://tv.zam.it/" target="_blank" rel="noopener">Programmi TV</a> | <a href="https://caserta24ore.altervista.org/wp-admin/&quot;" target="_blank" rel="noopener">aggiornamento sito</a> | <a href="https://webmail.aruba.it/" target="_blank" rel="noopener">posta redazione</a></p>
</div>
		</div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/blocks.min.css?1600869685"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/mobile-menu.min.css?1604939590"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/widget.min.css?1604330471"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1611581911"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="stylesheet" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"caserta24ore"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-5541900399123478","units":{"160X600":"9656872403","125X125":"1969954079","auto_content_bottom_amp":"6264422306","auto_content_middle_amp":"4951340630","auto_desk_inread_fallback":"8343790735","auto_inread_fallback_amp":"3638258962","auto_inread_after_amp":"6608462261","468X60":"6345147503","AUTO":"5295380592","320X50":"2325177294","336X280":"5032065836","fluid_fallback":"3100193485","auto_content_middlex_amp":"3982298922","mobile_inread_after":"1012095626","billboard_desk":"2669217255","300X250":"7030709065","skin_fallback":"1096405733","728X90":"8699013955","fixed_amp":"7385932285","320X100":"6072850616","300X600":"1356135588","mobile_inread_fallback":"3718984161","auto_desk_inread_after":"9043053914","auto_content_middle2_amp":"8766887597","auto_content_top_amp":"5717627395","120X600":"7729972248"}}</script><script id="av-script-data-main_global_tracking" type="application/json">{"params":{"cd4":"computer","cd6":"https","cd9":"AvGold","cd13":"(not set)","cd10":"disabled","cd11":"auto","cd2":"master","cd7":"iubenda banner custom url: ","cd12":"caserta24ore","cd1":"post","cd5":"desktop: av-seamless-cooking-flavor","an":"WordPress","av":"5.5.1","aiid":"PHP 7.3.25","aid":"wpfe","tid":"UA-1240215-11","t":"pageview"},"settings":{"set_iubenda_consent":{"cd":"cd14","site_id":330872,"policy_id":885213}}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style>								<script>
				(function($) {
					'use strict';
					$(document).ready(function() {
						$('.cresta-whatsapp-chat-box').click(function() {
							var baseUrl = 'https://chat.whatsapp.com/https://chat.whatsapp.com/Kv70hr4aWPp7AoMcD2R39d';
							window.open(baseUrl, '_blank');
						});
					});
				})(jQuery);
			</script>
			<div class="cresta-whatsapp-chat-box onBoth">
				<svg id="whatsapp-msng-icon" data-name="whatsapp icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" transform="scale(1.2, 1.2), translate(-65 -65)" style="fill:#ffffff"/></svg>
			</div>
				<script src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2021.02.26.12.27' id='av-utils-js'></script>
<script src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script src='https://caserta24ore.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Cooking Flavor</span>, sviluppato da Altervista</p>			<p class="av-credit-link av-before-credits" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">© Caserta24ore fondata nel 1999 da Gianluca Parisi, direttore del sito Paolo Mesolella | posta elettronica: redazione@caserta24ore.it | Tel:+39.0823.874383 | fax:+39.02.700504794 | <strong>whatsapp: clicca sull'icona verde in basso a destra della pagina contatti</strong> | twitter-instagram-facebook: caserta24ore | urgenze:+39.3392594842 (il numero cambia, prima di telefonare controllare in questa pagina che sia lo stesso).</p>
			<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/885213" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://caserta24ore.altervista.org/contatti/">Contatti</a></li>
<li id="av-mobile-menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://caserta24ore.altervista.org/meteo/">Meteo</a></li>
<li id="av-mobile-menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://caserta24ore.altervista.org/ilmezzogiorno-libri-2/">IlMezzogiorno edizioni</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
