<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://caserta24ore.altervista.org/xmlrpc.php"/>
	<title>Napli. Protesta Bus nel porto: gravi perdite &#8211; www.caserta24ore.it</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: colormag","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"caserta24ore","&cd1":"post","&cd5":"desktop: colormag","&an":"WordPress","&av":"5.4.1","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s330872|885213)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.caserta24ore.it &raquo; Feed" href="https://caserta24ore.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.caserta24ore.it &raquo; Feed dei commenti" href="https://caserta24ore.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":885213,"siteId":330872,"localConsentDomain":"caserta24ore.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s330872|885213)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link id="av-dist-url" href="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/caserta24ore.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/caserta24ore.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/caserta24ore.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1588844450\",\"\\\/\\\/caserta24ore.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1588844450\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1588844450"></script><script type="module" async src="//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1588844450"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//caserta24ore.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/caserta24ore.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://caserta24ore.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//caserta24ore.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//caserta24ore.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://caserta24ore.altervista.org/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://caserta24ore.altervista.org/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://caserta24ore.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caserta24ore.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://caserta24ore.altervista.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aversa. I vincitori del concorso &#8220;Ripartiamo con uno scatto&#8221;' href='https://caserta24ore.altervista.org/2020/05/27/aversa-i-vincitori-del-concorso-ripartiamo-con-uno-scatto/' />
<link rel='next' title='Roma. UNICEF Italia per il 29° anniversario della ratifica della Convezione ONU sui Diritti dell’Infanzia e dell’adolescenza da parte dell’Italia.' href='https://caserta24ore.altervista.org/2020/05/27/roma-unicef-italia-per-il-29-anniversario-della-ratifica-della-convezione-onu-sui-diritti-dellinfanzia-e-delladolescenza-da-parte-dellitalia/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://caserta24ore.altervista.org/2020/05/27/napli-protesta-bus-nel-porto-gravi-perdite/" />
<link rel='shortlink' href='https://caserta24ore.altervista.org/?p=28347' />
<link rel="alternate" type="application/json+oembed" href="https://caserta24ore.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2020%2F05%2F27%2Fnapli-protesta-bus-nel-porto-gravi-perdite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://caserta24ore.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2020%2F05%2F27%2Fnapli-protesta-bus-nel-porto-gravi-perdite%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s330872|885213)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-5541900399123478" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript" src="https://caserta24ore.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1590612509"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff9900; }
</style>
	<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
<!-- www.caserta24ore.it Internal Styles -->        <style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-28347 single-format-standard custom-background wp-custom-logo av-theme-colormag no-sidebar-full-width "><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					        <div class="breaking-news">
            <strong class="breaking-news-latest">Latest:</strong>
            <ul class="newsticker">
				                    <li>
                        <a href="https://caserta24ore.altervista.org/2020/05/27/il-corona-virus-e-le-scuole-ancora-chiuse/"
                           title="IL CORONA VIRUS E LE SCUOLE ANCORA CHIUSE">IL CORONA VIRUS E LE SCUOLE ANCORA CHIUSE</a>
                    </li>
				                    <li>
                        <a href="https://caserta24ore.altervista.org/2020/05/27/napoli-in-campania-distribuiti-piu-di-11-milioni-di-mascherine-e-guanti-oltre-110mila-al-giorno/"
                           title="Napoli, in Campania distribuiti piu&#8217; di 11 milioni di mascherine e guanti, oltre 110mila al giorno.">Napoli, in Campania distribuiti piu&#8217; di 11 milioni di mascherine e guanti, oltre 110mila al giorno.</a>
                    </li>
				                    <li>
                        <a href="https://caserta24ore.altervista.org/2020/05/27/roma-unicef-italia-per-il-29-anniversario-della-ratifica-della-convezione-onu-sui-diritti-dellinfanzia-e-delladolescenza-da-parte-dellitalia/"
                           title="Roma. UNICEF Italia per il 29° anniversario della ratifica della Convezione ONU sui Diritti dell’Infanzia e dell’adolescenza da parte dell’Italia.">Roma. UNICEF Italia per il 29° anniversario della ratifica della Convezione ONU sui Diritti dell’Infanzia e dell’adolescenza da parte dell’Italia.</a>
                    </li>
				                    <li>
                        <a href="https://caserta24ore.altervista.org/2020/05/27/napli-protesta-bus-nel-porto-gravi-perdite/"
                           title="Napli. Protesta Bus nel porto: gravi perdite">Napli. Protesta Bus nel porto: gravi perdite</a>
                    </li>
				                    <li>
                        <a href="https://caserta24ore.altervista.org/2020/05/27/aversa-i-vincitori-del-concorso-ripartiamo-con-uno-scatto/"
                           title="Aversa. I vincitori del concorso &#8220;Ripartiamo con uno scatto&#8221;">Aversa. I vincitori del concorso &#8220;Ripartiamo con uno scatto&#8221;</a>
                    </li>
				            </ul>
        </div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://caserta24ore.altervista.org/" class="custom-logo-link" rel="home"><img loading="lazy" width="650" height="100" src="https://caserta24ore.altervista.org/wp-content/uploads/2018/10/cropped-ilmezzoce24ore-1.gif" class="custom-logo" alt="www.caserta24ore.it" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://caserta24ore.altervista.org/" title="www.caserta24ore.it" rel="home">www.caserta24ore.it</a>
							</h3>
																		<p id="site-description">News, eventi e cultura in Terra di Lavoro</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title">Pagine interne</h3><form action="https://caserta24ore.altervista.org" method="get"><label class="screen-reader-text" for="cat">Pagine interne</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1">Attualità</option>
	<option class="level-0" value="6">Aversano</option>
	<option class="level-0" value="8">Capua</option>
	<option class="level-0" value="9">Caserta e hinterland</option>
	<option class="level-0" value="11">Domiziana</option>
	<option class="level-0" value="13">Irpinia</option>
	<option class="level-0" value="7">Lazio</option>
	<option class="level-0" value="17">Napoli</option>
	<option class="level-0" value="4">Nord Casertano</option>
	<option class="level-0" value="19">Primo piano</option>
	<option class="level-0" value="20">Salerno</option>
	<option class="level-0" value="21">Sannio</option>
	<option class="level-0" value="8285">Scuola</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-navigazione" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://caserta24ore.altervista.org/contatti/">Contatti</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://caserta24ore.altervista.org/meteo/">Meteo</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://caserta24ore.altervista.org/ilmezzogiorno-libri-2/">IlMezzogiorno Libri</a></li>
</ul></div>
				
							</div>
		</nav>

					<div class="banner-wrapper"><script>!function(){var av_size = '728X90';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;line-height:0;margin:20px auto 0;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s330872|885213)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>


		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">



	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-28347" class="post-28347 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria category-napoli tag-napoli">
	
   
         <div class="featured-image">
               <img loading="lazy" width="512" height="342" src="https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58.jpg 512w, https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58-269x180.jpg 269w" sizes="(max-width: 512px) 100vw, 512px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://caserta24ore.altervista.org/category/senza-categoria/"  rel="category tag">Attualità</a>&nbsp;<a href="https://caserta24ore.altervista.org/category/napoli/"  rel="category tag">Napoli</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Napli. Protesta Bus nel porto: gravi perdite   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://caserta24ore.altervista.org/2020/05/27/napli-protesta-bus-nel-porto-gravi-perdite/" title="9:53 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T21:53:29+02:00">27 Maggio 2020</time><time class="updated" datetime="2020-05-27T21:53:49+02:00">27 Maggio 2020</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://caserta24ore.altervista.org/author/paolomesolella/"
                                                                                         title="direzione">direzione</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://caserta24ore.altervista.org/tag/napoli/" rel="tag">Napoli</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fcaserta24ore.altervista.org%2F2020%2F05%2F27%2Fnapli-protesta-bus-nel-porto-gravi-perdite%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Napli.+Protesta+Bus+nel+porto%3A+gravi+perdite&amp;url=https%3A%2F%2Fcaserta24ore.altervista.org%2F2020%2F05%2F27%2Fnapli-protesta-bus-nel-porto-gravi-perdite%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
</div><div class="avadvslot banner_google_336X280" id="content_top_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;7847169775&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;5032065836&quot;,&quot;client&quot;:&quot;ca-pub-5541900399123478&quot;}"  style="text-align:center;padding-bottom: 1em;"></div>
<p><img loading="lazy" src="https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58-269x180.jpg" alt="" width="269" height="180" class="alignright size-medium wp-image-28348" srcset="https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58-269x180.jpg 269w, https://caserta24ore.altervista.org/wp-content/uploads/2020/05/unnamed-58.jpg 512w" sizes="(max-width: 269px) 100vw, 269px" />(ilMezzogiorno) NAPOLI &#8220;Autisti invisibili&#8221;. È quanto si legge sui cartelli esposti dall&#8217;associazione bus turistici Campania che ha indetto per stamattina una manifestazione nella stazione marittima di Napoli. Decine di bus, auto e van ncc hanno sfilato questa mattina in via Acton, raggiungendo il porto dove hanno protestato suonando i clacson.<br />
Autisti e imprenditori del settore chiedono di essere ascoltati delle istituzioni. &#8220;Abbiamo bisogno di aiuti&#8221;, spiega all&#8217;agenzia Dire Riccardo Lucherini, presidente dell&#8217;associazione bus turistici Campania, sigla che chiede al governo la proroga della cassa integrazione per i dipendenti e della naspi, alla Regione Campania un allungamento dello stop al pagamento della tassa di circolazione, e invoca la riapertura degli aeroporti. &#8220;È necessario &#8211; avverte Lucherini &#8211; che la cassa integrazione duri almeno fino alla prossima primavera, cioe&#8217; la prima data utile per immaginare una minima ripresa. Questo comparto prevede altissimi investimenti per l&#8217;acquisto di mezzi sempre piu&#8217; performanti. Ma oggi siamo in ginocchio, le perdite economiche sono devastanti&#8221;. Questo settore conta in Campania circa 5mila imprese che hanno visto completamenti azzerati gli incassi, cosi&#8217; come l&#8217;indotto che ruota attorno al comparto come le officine. Alla protesta dei proprietari e conducenti di bus turistici si e&#8217; aggiunta anche quella di imprenditori e lavoratori del comparto ncc (noleggio con conducente). &#8220;In Campania &#8211; dice Gennaro Lametta, direttore Acncc e vicepresidente nazionale Confesercenti Federnoleggio &#8211; ci sono 1600 aziende di noleggio autobus, 1500 vetture ncc e circa 10mila lavoratore del settore autisti. La nostra preoccupazione e&#8217; che la carenza di liquidita&#8217; e la cancellazione delle prenotazioni fino a data da destinarsi possano favorire infiltrazioni camorristiche, abbiamo paura che si presentino benefattori che ben presto si rileveranno aguzzini&#8221;.</p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;5032065836&quot;,&quot;client&quot;:&quot;ca-pub-5541900399123478&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<p>&#8220;Lo Stato &#8211; chiede Lametta &#8211; deve assolutamente intervenire e dare liquidita&#8217; alle aziende, occorre instaurare un tavolo di trattativa tra pubblico e privato. Siamo consapevoli che prima del vaccino molti utenti non ritroveranno la serenita&#8217; di viaggiare, il futuro e&#8217; incerto. Solo lo Stato puo&#8217; impedire che attivita&#8217; come le nostre possano essere veicolo di infiltrazioni di dubbia provenienza&#8221;.</p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;5032065836&quot;,&quot;client&quot;:&quot;ca-pub-5541900399123478&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<iframe width="340" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=1&amp;width=340&amp;height=154" class="_iub_cs_activate"></iframe>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://caserta24ore.altervista.org/2020/05/27/aversa-i-vincitori-del-concorso-ripartiamo-con-uno-scatto/" rel="prev"><span class="meta-nav">&larr;</span> Aversa. I vincitori del concorso &#8220;Ripartiamo con uno scatto&#8221;</a></li>
			<li class="next"><a href="https://caserta24ore.altervista.org/2020/05/27/roma-unicef-italia-per-il-29-anniversario-della-ratifica-della-convezione-onu-sui-diritti-dellinfanzia-e-delladolescenza-da-parte-dellitalia/" rel="next">Roma. UNICEF Italia per il 29° anniversario della ratifica della Convezione ONU sui Diritti dell’Infanzia e dell’adolescenza da parte dell’Italia. <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5835616-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5835616-3');
</script>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://caserta24ore.altervista.org/" title="www.caserta24ore.it" ><span>www.caserta24ore.it</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script id="av-script-data-common" type="application/json">{"accountId":"caserta24ore"}</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><script type='text/javascript' src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//caserta24ore.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://caserta24ore.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/885213" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>
